<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.befan.it/xmlrpc.php"/>
	<title>L&#039;Orèal e Unilever rimuovono dal mercato le creme schiarenti | Befan.it</title>
<script type="application/javascript">var bingo_ruby_ajax_url = "http://www.befan.it/wp-admin/admin-ajax.php"</script>
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[311,401] -->
<meta name="description"  content="Nel corso dell&#039;ultimo anno Unilever ha avuto un guadagno di 500 milioni di dollari dalla sola vendita di prodotti della linea &#039;Fair&amp;Lovely&#039; alla quale ha" />

<meta name="keywords"  content="l\'oréal,razzismo,unilever" />

<link rel="canonical" href="http://www.befan.it/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Befan.it &raquo; Feed" href="http://www.befan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Befan.it &raquo; Feed dei commenti" href="http://www.befan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Befan.it &raquo; L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti Feed dei commenti" href="http://www.befan.it/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.befan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='http://www.befan.it/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.befan.it/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.befan.it/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='http://www.befan.it/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='http://www.befan.it/wp-content/themes/bingo/assets/css/theme-style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='http://www.befan.it/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='http://www.befan.it/wp-content/themes/bingo/style.css?ver=2.2' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #515151; }.post-excerpt{ font-size :13px;}
</style>
<link rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1545410614' type='text/css' media='all' />
<script type='text/javascript' src='http://www.befan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.befan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.befan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.befan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.befan.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Harry e Meghan: aria di crisi per la coppia?' href='http://www.befan.it/harry-e-meghan-aria-di-crisi-per-la-coppia/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='http://www.befan.it/?p=128310' />
<link rel="alternate" type="application/json+oembed" href="http://www.befan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.befan.it%2Floreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.befan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.befan.it%2Floreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.befan.it/?wordfence_logHuman=1&hid=2ECC2B16406DC2CA7021240CB9CFBF8D');
</script><meta property="og:title" content="L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.befan.it/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti/"/><meta property="og:site_name" content="Befan.it"/><meta property="og:description" content="Nel corso dell&#039;ultimo anno Unilever ha avuto un guadagno di 500 milioni di dollari dalla sola vendita di prodotti della linea &#039;Fair&amp;Lovely&#039; alla quale ha recentemente cambiato nome per rispondere alle proteste che in questi giorni stanno infiammando in tutto il mondo, contro il razzismo. Anche l&#039;Oréal si associa e rimuove alcuni prodotti &#039;schiarenti&#039;."/><meta property="og:image" content="http://www.befan.it/wp-content/uploads/2020/06/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti.jpg"/><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:12px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:32px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style>	
	<script type="text/javascript" src="http://sites.mycookies.it/4540fb1f-8be5-4fc7-8494-2e6dbc2c0dc6/mc.js"></script>
	<script>loadMCJsCss("4540fb1f-8be5-4fc7-8494-2e6dbc2c0dc6");</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

	<link rel="dns-prefetch" href="//exmarketplace.com" />
	<script async src="https://exmarketplace.com/bidder/prebid.js"></script>
	<script async src="https://exmarketplace.com/bidder/adsbooster.js"></script>
	<script src="https://exmarketplace.com/bidder/AdIntend/befan.dfp.js"></script>


<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='0056b1daa968344df66ed030eebb8f5c35';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<script data-ad-client="ca-pub-6795763471938730" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-128310 single-format-standard ruby-body is-full-width"  itemscope  itemtype="http://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">
		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
		<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
			<div class="menu-linkbar-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-95807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95807"><a href="http://www.befan.it/">Home</a></li>
<li id="menu-item-95843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-95843 is-category-23480"><a href="http://www.befan.it/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-95844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95844 is-category-9"><a href="http://www.befan.it/attualita/italia/">Italia</a></li>
	<li id="menu-item-95813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95813 is-category-10"><a href="http://www.befan.it/attualita/mondo/">Mondo</a></li>
	<li id="menu-item-95856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95856 is-category-2"><a href="http://www.befan.it/attualita/cronaca/">Cronaca</a></li>
</ul>
</li>
<li id="menu-item-95809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95809 is-category-16"><a href="http://www.befan.it/sport/">Sport</a></li>
<li id="menu-item-95848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95848 is-category-23486"><a href="http://www.befan.it/scienze-e-tech/">Scienze e Tech</a></li>
<li id="menu-item-95841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95841 is-category-19313"><a href="http://www.befan.it/auto/">Auto</a></li>
<li id="menu-item-96483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96483 is-category-23575"><a href="http://www.befan.it/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li id="menu-item-95845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95845 is-category-23482"><a href="http://www.befan.it/tempo-libero/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-95846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95846 is-category-23483"><a href="http://www.befan.it/donna/">Donna</a></li>
<li id="menu-item-95847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95847 is-category-23484"><a href="http://www.befan.it/gossip-e-tv/">Gossip e Tv</a></li>
<li id="menu-item-95850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95850 is-category-23485"><a href="http://www.befan.it/musica/">Musica</a></li>
<li id="menu-item-95810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95810 is-category-4"><a href="http://www.befan.it/curiosita/">Curiosità</a>
<ul class="sub-menu">
	<li id="menu-item-95811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95811 is-category-17"><a href="http://www.befan.it/curiosita/misteri-curiosita/">Misteri</a></li>
</ul>
</li>
</ul></div>		</nav>
												<div class="off-canvas-social-wrap">
					<a class="icon-facebook icon-social" title="facebook" href="http://demo.themeruby.com/bingo_default/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="http://demo.themeruby.com/bingo_default/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-pinterest icon-social" title="pinterest" href="http://demo.themeruby.com/bingo_default/" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="http://demo.themeruby.com/bingo_default/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-snapchat icon-social" title="snapchat" href="http://demo.themeruby.com/bingo_default/" target="_blank"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a><a class="icon-reddit icon-social" title="reddit" href="http://demo.themeruby.com/bingo_default/" target="_blank"><i class="fa fa-reddit" aria-hidden="true"></i></a><a class="icon-whatsapp icon-social" title="whatsapp" href="http://demo.themeruby.com/bingo_default/" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="http://demo.themeruby.com/bingo_default/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>				</div>
								</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		
		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
					<div class="logo-wrap is-logo-image"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-inner">
							<a href="http://www.befan.it/" class="logo" title="Befan.it">
				<img data-no-retina src="http://www.befan.it/wp-content/uploads/2018/12/befan-logo-small_.png" height="90" width="300"  alt="Befan.it">
			</a>
						</div><!--#logo inner-->
    </div>
					
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="http://www.befan.it/" class="logo" title="Befan.it">
            <img height="147" width="440" src="http://www.befan.it/wp-content/uploads/2014/09/befan-il-web-che-fa-notizia.png" alt="Befan.it">
        </a>
	</div>
</div>
							<nav id="ruby-main-menu" class="main-menu-wrap"  itemscope  itemtype="http://schema.org/SiteNavigationElement" >
	<div class="menu-linkbar-container"><ul id="main-nav" class="main-menu-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95807"><a href="http://www.befan.it/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-95843 is-category-23480 is-cat-mega-menu is-mega-menu"><a href="http://www.befan.it/attualita/">Attualità</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95844 is-category-9" data-mega_sub_filter="9" ><a href="http://www.befan.it/attualita/italia/">Italia</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95813 is-category-10" data-mega_sub_filter="10" ><a href="http://www.befan.it/attualita/mondo/">Mondo</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95856 is-category-2" data-mega_sub_filter="2" ><a href="http://www.befan.it/attualita/cronaca/">Cronaca</a></li></ul><div id="ruby_mega_95843" class="ruby-block-wrap block-mega-menu block-mega-menu-sub is-light-text is-wrapper" ><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti/" title="L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-23480" href="http://www.befan.it/attualita/" title="Attualità">Attualità</a><a class="cat-info-el cat-info-id-10" href="http://www.befan.it/attualita/mondo/" title="Mondo">Mondo</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti/" rel="bookmark" title="L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti">L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/paura-in-trentino-padre-e-figlio-feriti-da-un-orso/" title="Paura in Trentino: padre e figlio feriti da un orso" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/paura-in-trentino-padre-e-figlio-feriti-da-un-orso-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-2" href="http://www.befan.it/attualita/cronaca/" title="Cronaca">Cronaca</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/paura-in-trentino-padre-e-figlio-feriti-da-un-orso/" rel="bookmark" title="Paura in Trentino: padre e figlio feriti da un orso">Paura in Trentino: padre e figlio feriti da un orso</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/scuola-a-settembre-da-lecco-proposte-didattiche-e-ipotesi-in-attesa-delle-disposizioni-ministeriali/" title="Scuola a settembre: da Lecco proposte didattiche e ipotesi in attesa delle disposizioni ministeriali" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/scuola-a-settembre-da-lecco-proposte-didattiche-e-ipotesi-in-attesa-delle-disposizioni-ministeriali-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-9" href="http://www.befan.it/attualita/italia/" title="Italia">Italia</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/scuola-a-settembre-da-lecco-proposte-didattiche-e-ipotesi-in-attesa-delle-disposizioni-ministeriali/" rel="bookmark" title="Scuola a settembre: da Lecco proposte didattiche e ipotesi in attesa delle disposizioni ministeriali">Scuola a settembre: da Lecco proposte didattiche e ipotesi in attesa delle disposizioni ministeriali</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/zara-chiusura-dei-negozi-e-incentivi-sulle-commerce/" title="Zara: chiusura dei negozi e incentivi sull’e-commerce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/zara-chiusura-dei-negozi-e-incentivi-sulle-commerce-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-23480" href="http://www.befan.it/attualita/" title="Attualità">Attualità</a><a class="cat-info-el cat-info-id-5" href="http://www.befan.it/economia/" title="Economia">Economia</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/zara-chiusura-dei-negozi-e-incentivi-sulle-commerce/" rel="bookmark" title="Zara: chiusura dei negozi e incentivi sull’e-commerce">Zara: chiusura dei negozi e incentivi sull’e-commerce</a></h2><!--#post title--></div><!--#post body--></article></div></div></div><!-- #block content--></div></div><!-- #block wrap--></div></div><!--#mega cat menu--></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95809 is-category-16"><a href="http://www.befan.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95848 is-category-23486"><a href="http://www.befan.it/scienze-e-tech/">Scienze e Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95841 is-category-19313"><a href="http://www.befan.it/auto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96483 is-category-23575 is-cat-mega-menu is-mega-menu"><a href="http://www.befan.it/tempo-libero/">Tempo libero</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95845 is-category-23482" data-mega_sub_filter="23482" ><a href="http://www.befan.it/tempo-libero/cinema/">Cinema</a></li></ul><div id="ruby_mega_96483" class="ruby-block-wrap block-mega-menu block-mega-menu-sub is-light-text is-wrapper" ><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/oscar-2020-trionfa-parasite-brad-pitt-vince-la-statuetta-come-miglior-attore-non-protagonista/" title="Oscar 2020: trionfa Parasite, Brad Pitt vince la statuetta come miglior attore non protagonista" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/02/oscar-2020-trionfa-parasite-brad-pitt-vince-la-statuetta-come-miglior-attore-non-protagonista-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-23482" href="http://www.befan.it/tempo-libero/cinema/" title="Cinema">Cinema</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/oscar-2020-trionfa-parasite-brad-pitt-vince-la-statuetta-come-miglior-attore-non-protagonista/" rel="bookmark" title="Oscar 2020: trionfa Parasite, Brad Pitt vince la statuetta come miglior attore non protagonista">Oscar 2020: trionfa Parasite, Brad Pitt vince la statuetta come miglior attore non protagonista</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/frozen-2-incassi-record-per-il-film-danimazione-disney-oltre-13-miliardi/" title="Frozen 2, incassi record per il film d&#8217;animazione Disney: oltre 1,3 miliardi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/01/frozen-2-incassi-record-per-il-film-danimazione-disney-oltre-13-miliardi-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-23482" href="http://www.befan.it/tempo-libero/cinema/" title="Cinema">Cinema</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/frozen-2-incassi-record-per-il-film-danimazione-disney-oltre-13-miliardi/" rel="bookmark" title="Frozen 2, incassi record per il film d&#8217;animazione Disney: oltre 1,3 miliardi">Frozen 2, incassi record per il film d&#8217;animazione Disney: oltre 1,3 miliardi</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/no-time-to-die-e-il-titolo-del-nuovo-film-di-james-bond/" title="No Time To Die è il titolo del nuovo film di James Bond" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="469" height="370" src="http://www.befan.it/wp-content/uploads/2019/08/no-time-to-die-e-il-titolo-del-nuovo-film-di-james-bond-469x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-23482" href="http://www.befan.it/tempo-libero/cinema/" title="Cinema">Cinema</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/no-time-to-die-e-il-titolo-del-nuovo-film-di-james-bond/" rel="bookmark" title="No Time To Die è il titolo del nuovo film di James Bond">No Time To Die è il titolo del nuovo film di James Bond</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/leonardo-da-vinci-pasolini-e-tobia-rava-le-migliori-mostre-del-weekend/" title="Leonardo da Vinci, Pasolini e Tobia Ravà: le migliori mostre del weekend" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2019/08/leonardo-da-vinci-pasolini-e-tobia-rava-le-migliori-mostre-del-weekend-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-23575" href="http://www.befan.it/tempo-libero/" title="Tempo libero">Tempo libero</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/leonardo-da-vinci-pasolini-e-tobia-rava-le-migliori-mostre-del-weekend/" rel="bookmark" title="Leonardo da Vinci, Pasolini e Tobia Ravà: le migliori mostre del weekend">Leonardo da Vinci, Pasolini e Tobia Ravà: le migliori mostre del weekend</a></h2><!--#post title--></div><!--#post body--></article></div></div></div><!-- #block content--></div></div><!-- #block wrap--></div></div><!--#mega cat menu--></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95846 is-category-23483"><a href="http://www.befan.it/donna/">Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95847 is-category-23484"><a href="http://www.befan.it/gossip-e-tv/">Gossip e Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95850 is-category-23485"><a href="http://www.befan.it/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95810 is-category-4 is-cat-mega-menu is-mega-menu"><a href="http://www.befan.it/curiosita/">Curiosità</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><ul class="sub-menu is-sub-default">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95811 is-category-17" data-mega_sub_filter="17" ><a href="http://www.befan.it/curiosita/misteri-curiosita/">Misteri</a></li></ul><div id="ruby_mega_95810" class="ruby-block-wrap block-mega-menu block-mega-menu-sub is-light-text is-wrapper" ><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/astrofisico-italiano-leonardo-da-vinci-invento-anche-lo-sbuccia-patate/" title="Astrofisico italiano: &#8220;Leonardo Da Vinci inventò anche lo sbuccia patate&#8221;" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="461" height="370" src="http://www.befan.it/wp-content/uploads/2019/11/astrofisico-italiano-leonardo-da-vinci-invento-anche-lo-sbuccia-patate-461x370.png" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="http://www.befan.it/curiosita/" title="Curiosità">Curiosità</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/astrofisico-italiano-leonardo-da-vinci-invento-anche-lo-sbuccia-patate/" rel="bookmark" title="Astrofisico italiano: &#8220;Leonardo Da Vinci inventò anche lo sbuccia patate&#8221;">Astrofisico italiano: &#8220;Leonardo Da Vinci inventò anche lo sbuccia patate&#8221;</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/le-curiosita-delle-amministrative-dal-primo-sindaco-transgender-a-quello-che-vince-a-19-anni/" title="Le curiosità delle amministrative, dal primo sindaco transgender a quello che vince a 19 anni" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2019/05/le-curiosita-delle-amministrative-dal-primo-sindaco-transgender-a-quello-che-vince-a-19-anni-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="http://www.befan.it/curiosita/" title="Curiosità">Curiosità</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/le-curiosita-delle-amministrative-dal-primo-sindaco-transgender-a-quello-che-vince-a-19-anni/" rel="bookmark" title="Le curiosità delle amministrative, dal primo sindaco transgender a quello che vince a 19 anni">Le curiosità delle amministrative, dal primo sindaco transgender a quello che vince a 19 anni</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/giro-del-mondo-in-crociera-msc-world-cruise-2021-a-bordo-della-poesia/" title="Giro del mondo in crociera: MSC World Cruise 2021 a bordo della Poesia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2018/12/giro-del-mondo-in-crociera-msc-world-cruise-2021-a-bordo-della-poesia-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="http://www.befan.it/curiosita/" title="Curiosità">Curiosità</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/giro-del-mondo-in-crociera-msc-world-cruise-2021-a-bordo-della-poesia/" rel="bookmark" title="Giro del mondo in crociera: MSC World Cruise 2021 a bordo della Poesia">Giro del mondo in crociera: MSC World Cruise 2021 a bordo della Poesia</a></h2><!--#post title--></div><!--#post body--></article></div><div class="post-outer col-xs-3"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="http://www.befan.it/petralia-soprana-e-il-borgo-piu-bello-ditalia-2018/" title="Petralia Soprana è il Borgo più Bello d&#8217;Italia 2018" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="358" src="http://www.befan.it/wp-content/uploads/2018/11/petralia-soprana-e-il-borgo-piu-bello-ditalia-2018.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="http://www.befan.it/wp-content/uploads/2018/11/petralia-soprana-e-il-borgo-piu-bello-ditalia-2018.jpg 1024w, http://www.befan.it/wp-content/uploads/2018/11/petralia-soprana-e-il-borgo-piu-bello-ditalia-2018-300x199.jpg 300w, http://www.befan.it/wp-content/uploads/2018/11/petralia-soprana-e-il-borgo-piu-bello-ditalia-2018-768x509.jpg 768w" sizes="(max-width: 540px) 100vw, 540px" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="http://www.befan.it/curiosita/" title="Curiosità">Curiosità</a></div><!--#post cat info--></div></div><!--#post header--><div class="post-body"><h2 class="post-title entry-title is-size-5"><a class="post-title-link" href="http://www.befan.it/petralia-soprana-e-il-borgo-piu-bello-ditalia-2018/" rel="bookmark" title="Petralia Soprana è il Borgo più Bello d&#8217;Italia 2018">Petralia Soprana è il Borgo più Bello d&#8217;Italia 2018</a></h2><!--#post title--></div><!--#post body--></article></div></div></div><!-- #block content--></div></div><!-- #block wrap--></div></div><!--#mega cat menu--></li></ul></div></nav>						</div>

						<div class="navbar-right">
																				</div>
					</div>
				</div>
							</div>
		</div>
	</div>

</div><!--header-->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-1 is-date-full post-128310 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-mondo tag-loreal tag-razzismo tag-unilever"  itemscope  itemtype="http://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner"  itemscope  itemtype="http://schema.org/BreadcrumbList" ><span  itemscope  itemprop="itemListElement"  itemtype="http://schema.org/ListItem" ><meta itemprop="position" content="1"><a href="http://www.befan.it/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span  itemscope  itemprop="itemListElement"  itemtype="http://schema.org/ListItem" ><meta itemprop="position" content="2"><a rel="bookmark" href="http://www.befan.it/attualita/"><span>Attualità</span></a></span></div><!--#breadcrumb inner--></div><!--#breadcrumb--><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2020-06-30T10:43:05+00:00">Giu. 30, 2020 at 10:43 am</time></span></div></div><!--#single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-23480" href="http://www.befan.it/attualita/" title="Attualità">Attualità</a><a class="cat-info-el cat-info-id-10" href="http://www.befan.it/attualita/mondo/" title="Mondo">Mondo</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti</h1></div><!--#single title--><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-30T10:43:05+00:00"><span>2 minuti ago</span></time></span><!--#meta info date--><span class="meta-info-el meta-info-tag"><i class="fa fa-tag"></i><a class="info-tag-el" href="http://www.befan.it/tag/loreal/" title="L&#039;Oréal">L&#039;Oréal</a><a class="info-tag-el" href="http://www.befan.it/tag/razzismo/" title="razzismo">razzismo</a><a class="info-tag-el" href="http://www.befan.it/tag/unilever/" title="Unilever">Unilever</a></span><!--#mete info tag--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="http://www.befan.it/wp-content/uploads/2020/06/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti-750x450.jpg" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" /></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix"><p>Per decenni la <strong>Unilever</strong> è stata la società leader della distribuzione di cosmetici nel settore asiatico, soprattutto grazie alla linea di prodotti <em>Fair&amp;Lovely</em>, della quale fanno parte <b>creme schiarenti</b> per dare alla pelle un aspetto più chiaro.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: left; margin: 10px 10px 10px 0;">
<div class="gptslot" data-adunitid="0"></div>
</div>

<p>Di recente, a causa degli <b>avvenimenti di Minneapolis</b> che hanno visto la morte dell&#8217;afroamericano <a href="http://www.befan.it/george-floyd-aveva-il-covid-ma-e-morto-per-pandemia-di-razzismo/" target="_blank" rel="noopener"><b>George Floyd</b></a> per mano di un agente di polizia durante l&#8217;arresto, la Unilever ha deciso di <b>cambiare il nome della linea</b> per rispondere alle feroci proteste contro il <strong>razzismo</strong> che sono scaturite in tutto il mondo.</p>
<p>Finora si tratta solo di un annuncio da parte della società, la quale, non avendo ancora trovato un nuovo nome per i suoi prodotti, sta ancora distribuendo e vendendo sugli scaffali dei negozi le creme schiarenti con lo stesso nome.</p>
<p>Il colosso francese <b>l&#8217;Oréal</b> sta applicando lo stesso principio sui suoi prodotti e ha annunciato che verranno presto <b>rimosse le parole che fanno riferimento al bianco</b>, come sbiancante, schiarente, luminoso e altri termini simili, da tutte le <b>creme e prodotti per la cura della pelle</b>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: left; margin: 10px 10px 10px 0;">
<div class="gptslot" data-adunitid="2"></div>
</div>

<p>Il fenomeno al momento pare essere concentrato nelle zone di India, Pakistan, Thailandia, Brunei, Sri Lanka, Malaysia e altre zone dell&#8217;Indonesia dove questi prodotti valgono un&#8217;importante fetta di guadagni per le case cosmetiche come l&#8217;Oréal, Unilever ma anche Garnier, Emami e altre, le quali hanno introdotto in queste zone un diffuso commercio di tali prodotti. Il motivo di tale concentrazione in India e zone limitrofe è dovuto al cosiddetto &#8220;<b>colorismo&#8221;</b>, un&#8217;idea diffusa secondo la quale le gradazioni di pelle più chiare sono <b>indice di ricchezza, potere e benessere</b>.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div></div><!--#single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="http://www.befan.it/tag/loreal/" title="L&#039;Oréal">L&#039;Oréal</a><a class="single-tag-el" href="http://www.befan.it/tag/razzismo/" title="razzismo">razzismo</a><a class="single-tag-el" href="http://www.befan.it/tag/unilever/" title="Unilever">Unilever</a></span><!--#single post tag--><div class="single-post-box single-post-box-comment"><div class="box-comment-content"></div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://www.befan.it/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti/"/><meta itemprop="headline " content="L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Redazione"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.befan.it/wp-content/uploads/2020/06/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.befan.it/wp-content/uploads/2018/12/befan-logo-small_.png"></span><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-06-30T10:43:05+00:00"/><meta itemprop="dateModified" content="2020-06-30T10:43:05+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="http://www.befan.it/harry-e-meghan-aria-di-crisi-per-la-coppia/" rel="bookmark" title="Harry e Meghan: aria di crisi per la coppia?"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Harry e Meghan: aria di crisi per la coppia?</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></nav><div class="single-post-box-related has-header-block clearfix box-related-4"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>You Might Also Like</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/paura-in-trentino-padre-e-figlio-feriti-da-un-orso/" title="Paura in Trentino: padre e figlio feriti da un orso" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/paura-in-trentino-padre-e-figlio-feriti-da-un-orso-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-2" href="http://www.befan.it/attualita/cronaca/" title="Cronaca">Cronaca</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="http://www.befan.it/paura-in-trentino-padre-e-figlio-feriti-da-un-orso/" rel="bookmark" title="Paura in Trentino: padre e figlio feriti da un orso">Paura in Trentino: padre e figlio feriti da un orso</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-24T11:11:35+00:00"><span>6 giorni ago</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/scuola-a-settembre-da-lecco-proposte-didattiche-e-ipotesi-in-attesa-delle-disposizioni-ministeriali/" title="Scuola a settembre: da Lecco proposte didattiche e ipotesi in attesa delle disposizioni ministeriali" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/scuola-a-settembre-da-lecco-proposte-didattiche-e-ipotesi-in-attesa-delle-disposizioni-ministeriali-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-9" href="http://www.befan.it/attualita/italia/" title="Italia">Italia</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="http://www.befan.it/scuola-a-settembre-da-lecco-proposte-didattiche-e-ipotesi-in-attesa-delle-disposizioni-ministeriali/" rel="bookmark" title="Scuola a settembre: da Lecco proposte didattiche e ipotesi in attesa delle disposizioni ministeriali">Scuola a settembre: da Lecco proposte didattiche e ipotesi in attesa delle disposizioni ministeriali</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-18T09:23:49+00:00"><span>2 settimane ago</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/zara-chiusura-dei-negozi-e-incentivi-sulle-commerce/" title="Zara: chiusura dei negozi e incentivi sull’e-commerce" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/zara-chiusura-dei-negozi-e-incentivi-sulle-commerce-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-23480" href="http://www.befan.it/attualita/" title="Attualità">Attualità</a><a class="cat-info-el cat-info-id-5" href="http://www.befan.it/economia/" title="Economia">Economia</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="http://www.befan.it/zara-chiusura-dei-negozi-e-incentivi-sulle-commerce/" rel="bookmark" title="Zara: chiusura dei negozi e incentivi sull’e-commerce">Zara: chiusura dei negozi e incentivi sull’e-commerce</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-16T12:49:08+00:00"><span>2 settimane ago</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/pechino-nuovo-rischio-contagi-mette-in-allerta/" title="Pechino: nuovo rischio contagi mette in allerta" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/pechino-nuovo-rischio-contagi-mette-in-allerta-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-10" href="http://www.befan.it/attualita/mondo/" title="Mondo">Mondo</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="http://www.befan.it/pechino-nuovo-rischio-contagi-mette-in-allerta/" rel="bookmark" title="Pechino: nuovo rischio contagi mette in allerta">Pechino: nuovo rischio contagi mette in allerta</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-15T12:47:57+00:00"><span>2 settimane ago</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/monopattini-come-usarli-senza-pericoli-nella-fase-3/" title="Monopattini: come usarli senza pericoli nella fase 3" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/monopattini-come-usarli-senza-pericoli-nella-fase-3-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-9" href="http://www.befan.it/attualita/italia/" title="Italia">Italia</a><a class="cat-info-el cat-info-id-28331" href="http://www.befan.it/technology/" title="technology">technology</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="http://www.befan.it/monopattini-come-usarli-senza-pericoli-nella-fase-3/" rel="bookmark" title="Monopattini: come usarli senza pericoli nella fase 3">Monopattini: come usarli senza pericoli nella fase 3</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-08T12:01:00+00:00"><span>3 settimane ago</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-feat-4"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/george-floyd-aveva-il-covid-ma-e-morto-per-pandemia-di-razzismo/" title="George Floyd: aveva il Covid ma è morto per pandemia di razzismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="http://www.befan.it/wp-content/uploads/2020/06/george-floyd-aveva-il-covid-ma-e-morto-per-pandemia-di-razzismo-540x370.jpg" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-header-overlay is-absolute is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-10" href="http://www.befan.it/attualita/mondo/" title="Mondo">Mondo</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="http://www.befan.it/george-floyd-aveva-il-covid-ma-e-morto-per-pandemia-di-razzismo/" rel="bookmark" title="George Floyd: aveva il Covid ma è morto per pandemia di razzismo">George Floyd: aveva il Covid ma è morto per pandemia di razzismo</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-05T12:54:43+00:00"><span>4 settimane ago</span></time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--></div><!--#post header--></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="sidebar-inner"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title block-title"><h3>Ads</h3></div><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="1"></div></div></section><section id="bingo_ruby_sb_widget_post-3" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Ultime Notizie</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-3"><div class="slider-wrap is-widget-post-slider"><div class="slider-loader"></div><div class="ruby-mini-slider slider-init"><article class="post-wrap post-overlay-1"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti/" title="L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="540" src="http://www.befan.it/wp-content/uploads/2020/06/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti-540x540.jpg" class="attachment-bingo_ruby_crop_540x540 size-bingo_ruby_crop_540x540 wp-post-image" alt="" srcset="http://www.befan.it/wp-content/uploads/2020/06/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti-540x540.jpg 540w, http://www.befan.it/wp-content/uploads/2020/06/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti-150x150.jpg 150w" sizes="(max-width: 540px) 100vw, 540px" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-absolute is-header-overlay is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-23480" href="http://www.befan.it/attualita/" title="Attualità">Attualità</a><a class="cat-info-el cat-info-id-10" href="http://www.befan.it/attualita/mondo/" title="Mondo">Mondo</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.befan.it/loreal-e-unilever-rimuovono-dal-mercato-le-creme-schiarenti/" rel="bookmark" title="L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti">L&#8217;Orèal e Unilever rimuovono dal mercato le creme schiarenti</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-30T10:43:05+00:00"><span>2 minuti ago</span></time></span><!--#meta info date--></div><!--#post meta info left--><div class="post-meta-info-right"><span class="post-meta-counter post-meta-counter-view"><i class="fa fa-bolt" aria-hidden="true"></i><span class="number-counter-view">5</span><!--#number counter view--></span><!--#post title view--></div></div><!--#post meta info--></div><!--#post header--></div></article><article class="post-wrap post-overlay-1"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/harry-e-meghan-aria-di-crisi-per-la-coppia/" title="Harry e Meghan: aria di crisi per la coppia?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="540" src="http://www.befan.it/wp-content/uploads/2020/06/harry-e-meghan-aria-di-crisi-per-la-coppia-1-540x540.jpg" class="attachment-bingo_ruby_crop_540x540 size-bingo_ruby_crop_540x540 wp-post-image" alt="" srcset="http://www.befan.it/wp-content/uploads/2020/06/harry-e-meghan-aria-di-crisi-per-la-coppia-1-540x540.jpg 540w, http://www.befan.it/wp-content/uploads/2020/06/harry-e-meghan-aria-di-crisi-per-la-coppia-1-150x150.jpg 150w" sizes="(max-width: 540px) 100vw, 540px" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-absolute is-header-overlay is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-23484" href="http://www.befan.it/gossip-e-tv/" title="Gossip e Tv">Gossip e Tv</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.befan.it/harry-e-meghan-aria-di-crisi-per-la-coppia/" rel="bookmark" title="Harry e Meghan: aria di crisi per la coppia?">Harry e Meghan: aria di crisi per la coppia?</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-25T11:13:51+00:00"><span>5 giorni ago</span></time></span><!--#meta info date--></div><!--#post meta info left--><div class="post-meta-info-right"><span class="post-meta-counter post-meta-counter-view"><i class="fa fa-bolt" aria-hidden="true"></i><span class="number-counter-view">34</span><!--#number counter view--></span><!--#post title view--></div></div><!--#post meta info--></div><!--#post header--></div></article><article class="post-wrap post-overlay-1"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/paura-in-trentino-padre-e-figlio-feriti-da-un-orso/" title="Paura in Trentino: padre e figlio feriti da un orso" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="540" src="http://www.befan.it/wp-content/uploads/2020/06/paura-in-trentino-padre-e-figlio-feriti-da-un-orso-540x540.jpg" class="attachment-bingo_ruby_crop_540x540 size-bingo_ruby_crop_540x540 wp-post-image" alt="" srcset="http://www.befan.it/wp-content/uploads/2020/06/paura-in-trentino-padre-e-figlio-feriti-da-un-orso-540x540.jpg 540w, http://www.befan.it/wp-content/uploads/2020/06/paura-in-trentino-padre-e-figlio-feriti-da-un-orso-150x150.jpg 150w" sizes="(max-width: 540px) 100vw, 540px" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-absolute is-header-overlay is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-2" href="http://www.befan.it/attualita/cronaca/" title="Cronaca">Cronaca</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.befan.it/paura-in-trentino-padre-e-figlio-feriti-da-un-orso/" rel="bookmark" title="Paura in Trentino: padre e figlio feriti da un orso">Paura in Trentino: padre e figlio feriti da un orso</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-24T11:11:35+00:00"><span>6 giorni ago</span></time></span><!--#meta info date--></div><!--#post meta info left--><div class="post-meta-info-right"><span class="post-meta-counter post-meta-counter-view"><i class="fa fa-bolt" aria-hidden="true"></i><span class="number-counter-view">30</span><!--#number counter view--></span><!--#post title view--></div></div><!--#post meta info--></div><!--#post header--></div></article><article class="post-wrap post-overlay-1"><div class="post-thumb-outer"><div class="post-thumb-overlay"></div><div class="is-bg-thumb post-thumb is-image"><a href="http://www.befan.it/e-nata-la-figlia-di-silvia-provvedi/" title="E&#8217; nata la figlia di Silvia Provvedi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="540" src="http://www.befan.it/wp-content/uploads/2020/06/donatella-540x540.jpg" class="attachment-bingo_ruby_crop_540x540 size-bingo_ruby_crop_540x540 wp-post-image" alt="" srcset="http://www.befan.it/wp-content/uploads/2020/06/donatella-540x540.jpg 540w, http://www.befan.it/wp-content/uploads/2020/06/donatella-150x150.jpg 150w" sizes="(max-width: 540px) 100vw, 540px" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div><div class="post-header-outer is-absolute is-header-overlay is-light-text"><div class="post-header"><div class="post-cat-info clearfix is-light-text"><a class="cat-info-el cat-info-id-23484" href="http://www.befan.it/gossip-e-tv/" title="Gossip e Tv">Gossip e Tv</a></div><!--#post cat info--><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="http://www.befan.it/e-nata-la-figlia-di-silvia-provvedi/" rel="bookmark" title="E&#8217; nata la figlia di Silvia Provvedi">E&#8217; nata la figlia di Silvia Provvedi</a></h2><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author vcard author"><img alt='Redazione' src='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=22&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f863ea73ec9b4d8f7ed4a28027789da9?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="http://www.befan.it/author/redazione/">Redazione</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-06-19T12:51:50+00:00"><span>2 settimane ago</span></time></span><!--#meta info date--></div><!--#post meta info left--><div class="post-meta-info-right"><span class="post-meta-counter post-meta-counter-view"><i class="fa fa-bolt" aria-hidden="true"></i><span class="number-counter-view">52</span><!--#number counter view--></span><!--#post title view--></div></div><!--#post meta info--></div><!--#post header--></div></article></div></div></div><!--#post widget inner --></div><!--#post widget content wrap --></section><section id="text-9" class="widget widget_text"><div class="widget-title block-title"><h3>Ads</h3></div>			<div class="textwidget"><div class="gptslot" data-adunitid="4"></div></div>
		</section></div></aside></div><!--#page content--></article><!--#single post--></div></div>

		<footer id="footer" class="footer-wrap" >
						<div class="footer-inner is-dark-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
													</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
													</div>
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
													</div>
					</div>
				</div>
			</div><!--#footer columns-->
							
					<div class="bottom-footer-wrap">
				<div class="ruby-container">
									</div>
									<div id="footer-copyright" class="footer-copyright-wrap">
						<p><a href="/redazione/">REDAZIONE</a> - <a href="/contatti/">CONTATTI</a> - <a href="http://www.befan.it/feed/">RSS</a>  - <a href="https://plus.google.com/104279970083678029090">Trovaci su Google+ </a> -  <a href="http://adintend.com/privacy.php?url=befan.it&id=82cef14e28b5a9a750139818c94b478b" target="_blank">Privacy</a>
<br /><br />
Eccetto dove diversamente indicato, i contenuti di Befan.it sono rilasciati sotto Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License. <br />
Ulteriori permessi possono essere richiesti usando l&#039;<a href="/contatti/">apposita pagina</a>  - © Adintend s.r.l. - PIVA IT02357550066</p>
					</div>
							</div>
						</div>
		</footer><!--#footer -->
	</div>
</div>
<div id="metapic-load" data-metapic-user-id="33256" style="display:none;"></div><link rel='stylesheet' id='mtpc_frontend_css-css'  href='https://s3-eu-west-1.amazonaws.com/metapic-cdn/site/css/remote/metapic.min.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.befan.it/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='http://www.befan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.befan.it/wp-content/themes/bingo/assets/js/theme-script.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.befan.it/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://s3-eu-west-1.amazonaws.com/metapic-cdn/dev/metapic.lasyloading.min.js?ver=4.9.15'></script>
<script class="mycookies analytics" type="text/plain">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-35224807-13', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');


</script>
</body>
</html>
<!-- Dynamic page generated in 0.643 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-30 10:45:11 -->

<!-- Compression = gzip -->